<!doctype html>
<html lang="en" data-reactroot=""><head><base data-react-helmet="true" href="https://smart-small-business.computerworld.com/"/><link data-react-helmet="true" rel="shortcut icon" href="https://static.idg.soon.build/v1.13.2/static/favicon/COMPUTERWORLD/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://static.idg.soon.build/v1.13.2/static/favicon/COMPUTERWORLD/apple-touch-icon.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://static.idg.soon.build/v1.13.2/static/favicon/COMPUTERWORLD/favicon-32x32.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://static.idg.soon.build/v1.13.2/static/favicon/COMPUTERWORLD/favicon-16x16.png"/><link data-react-helmet="true" rel="manifest" href="https://static.idg.soon.build/v1.13.2/static/favicon/COMPUTERWORLD/manifest.json"/><link data-react-helmet="true" rel="mask-icon" href="https://static.idg.soon.build/v1.13.2/static/favicon/COMPUTERWORLD/safari-pinned-tab.svg" color="#5bbad5"/><title data-react-helmet="true">COMPUTERWORLD: Small businesses can benefit from enterprise grade security</title><meta data-react-helmet="true" name="msapplication-TileColor" content="#ed1c24"/><meta data-react-helmet="true" name="theme-color" content="#000000"/><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta data-react-helmet="true" name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5,"/><meta data-react-helmet="true" name="description" content="Dell’s machine learning-backed AI protects small businesses with enterprise-grade security. It can protect you, too."/><meta data-react-helmet="true" name="keywords" content="cyber-attack,Workspace,workspace,malware,cyber criminals,Risk,spear phishing attacks,cyber,antivirus,data breaches,Malicious,malicious,Risk Management,Information Risk Management,the internet,social engineering,Cyber Security,cyber security,spear phishing,phishing,covid,cyber crime"/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:title" content="Small businesses can benefit from enterprise grade security"/><meta data-react-helmet="true" name="twitter:description" content="Dell’s machine learning-backed AI protects small businesses with enterprise-grade security. It can protect you, too."/><meta data-react-helmet="true" name="twitter:image" content="https://flite.idg.soon.build/d0fc62ed-539d-4f89-a04d-0d0149e88199/crop:6847x3853,x0y458/resize:240x240,fill/convert:auto/quality:80"/><meta data-react-helmet="true" property="og:title" content="Small businesses can benefit from enterprise grade security"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://smart-small-business.computerworld.com/collection/risk-and-security/article/small-businesses-can-benefit-from-enterprise-grade-security"/><meta data-react-helmet="true" property="og:image" content="https://flite.idg.soon.build/d0fc62ed-539d-4f89-a04d-0d0149e88199/crop:6847x3853,x0y458/resize:1200x630,fill/convert:auto/quality:80"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" property="og:description" content="Dell’s machine learning-backed AI protects small businesses with enterprise-grade security. It can protect you, too."/><meta data-react-helmet="true" property="og:site_name" content="IDG"/><meta data-react-helmet="true" property="article:published_time" content="2020-10-29T11:21:59Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-11-25T17:20:20Z"/><meta data-react-helmet="true" property="article:section" content="Risk and Security   "/><style data-styled="" data-styled-version="5.2.0">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</style><link rel="preconnect" href="https://flite.idg.soon.build"/><link rel="preconnect" href="https://static.idg.soon.build"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com"/><script defer="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><link href="https://use.typekit.net/aun8oaa.css" rel="stylesheet"/></head><body><div id="root"><div><div class="sc-iqAbSa dvxTDG"><div class="sc-crzoUp kulDrs"><a href="https://www.computerworld.com/uk/" aria-label="Computerworld logo"><img src="https://static.idg.soon.build/v1.13.2/static/media/computerworld-logo.404af33d.svg" alt="Computerworld logo" class="sc-dlMBXb hAfEGY"/></a><div class="sc-dIsAE dWzdfH"><p class="sc-bqGHjH kDWVLV">sponsored by</p><img src="https://flite.idg.soon.build/a50078c1-64af-4c6c-a574-472413a3f3a9/crop:400x88,x0y0/resize:x46,fill/convert:auto/quality:80" alt="Dell Technologies" class="sc-ksluoS jnYGUA"/></div></div></div><div><div class="sc-eWnSVe cSfwyt"><div class="sc-gSYCTC fkCSEE"><div><div></div><div class="sc-laZMyp ePdxnv"><div class="sc-iNiQeE UfOUq"><a aria-current="page" class="sc-jffIyK kEbvQ active" aria-label="Smart Small Business" href="/"><span class="sc-cxNIbT ejHwfX sc-eJoaVz gyGggF icon-guide"></span><span class="sc-hhIhEF sc-eirseW gtpprf cKYUgZ">Smart Small Business</span></a><div class="sc-oefIU emVrDZ">/</div><a aria-current="page" class="sc-jffIyK kEbvQ active" aria-label="Risk and Security   " href="/collection/risk-and-security"><span class="sc-cxNIbT ejHwfX sc-eJoaVz gyGggF icon-collection"></span><span class="sc-hhIhEF gtpprf">Risk and Security   </span></a></div></div></div></div><div class="sc-dkuHdP iHlxEP"><div class="sc-gJpYue fudObd"><div class="sc-fyjqTV iRFrdC"><h1 class="sc-iXeIkk gYAFfO">Small businesses can benefit from enterprise grade security</h1></div><div class="sc-bUQzRK fMYUGl"><div class="sc-iIgiFR cpzeTr sc-tsHpd hfOlWX"><h1 class="sc-gstumO qqpE">2</h1><div class="sc-amjij LYoKA"><hr class="sc-kmIPwp dftqdM"/><h2 class="sc-cwixnI bSijck">12</h2></div></div></div></div><div class="sc-jLqSar cCMgNm"></div></div><div class="sc-ciOMec cGNXar"><div class="sc-bxLYvs cluHnP"><div class="sc-jVSHhB dtccfk"><div class="sc-jfkKcj jWnsme"><div class="sc-flUlJl knVgbe sc-QxiLv hKXxUo"><h2 class="sc-eXuzZk ghPlzb">Related stories</h2><div class="sc-iGkqGz gTxIlo"><div class="sc-irKEWy gPwXMi"><a class="sc-giAqnE gyBEna sc-iklIKw cEFmYS" label="ARTICLE" href="/collection/risk-and-security/article/improving-small-business-security"><div class="sc-ezzayL mmMLo"><div class="sc-bYwzba hvDDbx"><div class="sc-jJMGHv ifCytb"><span class="sc-hiKfjK hKnfjY"> </span>Improving small business security</div></div></div></a></div><div class="sc-irKEWy gPwXMi"><a class="sc-giAqnE gyBEna sc-iklIKw cEFmYS" label="ARTICLE" href="/collection/risk-and-security/article/securing-your-small-business-against-new-cybersecurity-threats"><div class="sc-ezzayL mmMLo"><div class="sc-bYwzba hvDDbx"><div class="sc-jJMGHv ifCytb"><span class="sc-hiKfjK hKnfjY"> </span>Securing your small business against new cybersecurity threats</div></div></div></a></div><div class="sc-irKEWy gPwXMi"><a class="sc-giAqnE gyBEna sc-iklIKw cEFmYS" label="ARTICLE" href="/collection/risk-and-security/article/how-should-you-manage-gdpr-on-an-ongoing-basis"><div class="sc-ezzayL mmMLo"><div class="sc-bYwzba hvDDbx"><div class="sc-jJMGHv ifCytb"><span class="sc-hiKfjK hKnfjY"> </span>How should you manage GDPR on an ongoing basis?</div></div></div></a></div><div class="sc-irKEWy gPwXMi"><a class="sc-giAqnE gyBEna sc-iklIKw cEFmYS" label="VIDEO" href="/collection/risk-and-security/article/how-can-you-protect-your-small-business-from-cyberattacks"><div class="sc-ezzayL mmMLo"><div class="sc-bYwzba hvDDbx"><div class="sc-jJMGHv ifCytb"><span class="sc-hiKfjK hKnfjY">Watch:<!-- --> </span>How can you protect your small business from cyberattacks</div></div></div></a></div></div></div><div><div><div></div><div class="sc-bA-DUxO fbwbaI"><div class="sc-kGVuQl dlbFmD"><div class="sc-hfVAxZ dSKGvW sc-dHMjyi gzSWnW"><div class="sc-lfRwAv jGqzkS">share</div><div class="sc-fiCYge hsIBHi"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook"><span class="sc-cxNIbT ejHwlc undefined icon-facebook"></span></div></div><div class="sc-fiCYge hsIBHi"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter"><span class="sc-cxNIbT ejHwlc undefined icon-twitter"></span></div></div><div class="sc-fiCYge hsIBHi"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--linkedin"><span class="sc-cxNIbT ejHwlc undefined icon-linkedin"></span></div></div><div class="sc-fiCYge hsIBHi"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email"><span class="sc-cxNIbT ejHwmm undefined icon-mail"></span></div></div></div><div class="sc-jYKDjX bFoBqX"><div style="width:0;height:0"></div></div></div></div></div></div></div></div></div></div><div class="sc-kTCrpv gTDCyN"><div class="sc-jhGSUB kRlsko"><div class="sc-hkoqCG beccrg"><div class="sc-bShfyb iOClYs"><div class="sc-juXuuo eBbeEw"><p>The world of work has changed more in the last eight months than it did in the previous eight years. When Covid-19 took hold, working from home and teleconferencing quickly became the norm, and although we’re seeing some staff returning to the office, it’s unlikely that on-site head counts will ever match 2019 levels.</p>

<p>The shock of the change has been the greatest for those least able to cope: small businesses, which lack dedicated IT support or a financial buffer to help them weather the storm. It doesn’t look like either of these will improve in the near future, with the <a href="https://www.bbc.co.uk/news/business-52986863">UK currently in recession</a> and the <a href="https://www.imf.org/en/News/Articles/2020/10/06/sp100620-the-long-ascent-overcoming-the-crisis-and-building-a-more-resilient-economy">IMF</a> predicting a partial and uneven global recovery. As a result, <a href="https://www.mckinsey.com/industries/public-and-social-sector/our-insights/how-the-covid-19-crisis-is-affecting-uk-small-and-medium-size-enterprises">McKinsey is projecting</a> that 80% of SMEs – around the same proportion as reported increasing revenues before the crisis struck – now expect this to have a detrimental impact on their business.</p>

<p>Businesses and business owners have plenty to worry about. Is it really surprising that some have taken their eye off the ball where security is concerned?</p>

<h4>Combatting behavioural exploits</h4>

<p>Malicious actors have spotted this and know that, with a large proportion of the workforce off-site, small businesses are more vulnerable than ever. The stats make grim reading. Three fifths of all micro- and small enterprises that found themselves subject to cyber-attack <a href="https://cybersecurityventures.com/60-percent-of-small-companies-close-within-6-months-of-being-hacked/">went out of business</a> within the next six months as a result.</p>

<p>It’s a growing threat. Since March, the first month during which we saw a significant move towards working at home, <a href="https://blog.barracuda.com/2020/03/26/threat-spotlight-coronavirus-related-phishing/">Barracuda Research</a> noted a 667% spike in Covid-19 related <a href="https://www.dell.com/support/article/en-uk/sln293670/recognizing-and-minimizing-phishing-exploits?lang=en">spear phishing</a> attacks, which rely on workers falling for spoofed messages that usually result in them installing some form of malware. The problem was sufficiently pronounced for the <a href="https://www.who.int/about/communications/cyber-security">World Health Organisation</a> (WHO), as well as leading the global response to the virus, to warn that scammers were “sending fraudulent email and WhatsApp messages that attempt to trick you into clicking on malicious links or opening attachments”. Many of these messages purported to come from the WHO itself.</p>

<p>Combating such threats requires a two-pronged approach, pairing staff awareness raising with a hardening of the organisation’s IT real estate. Most responsible businesses will already have deployed antivirus and anti-Trojan tools which, with modern hardware frequently having processor cycles to spare, should be supplemented by AI-based threat detection and mitigation.</p>
</div></div></div></div><div class="sc-fTZrbU lfJhsc"><div class="sc-bTJPMs bNxnJL"><div class="sc-hQYogJ dOBkiS"><div style="width:300px;height:250px"></div></div></div></div><div class="sc-jhGSUB kRlsko"><div class="sc-hkoqCG beccrg"><div class="sc-bShfyb iOClYs"><div class="sc-juXuuo eBbeEw"><p>This is important, as threats evolve constantly, and those that rely on social engineering, like spear phishing, evolve in response to victim behaviour and the environment in which they’re deployed. Little wonder the UK’s <a href="https://www.ncsc.gov.uk/news/cyber-experts-step-criminals-exploit-coronavirus">National Cyber Security Centre</a>, part of GCHQ, warns that “continued global susceptibility to phishing will probably make this approach a persistent and attractive technique for cyber criminals. Moreover, if the outbreak intensifies, it is highly likely that the volume of such attacks will rise.”</p>

<p>While training staff not to fall for socially engineered threats, like phishing, is a given, it’s important that firms also make sure their hardware isn’t vulnerable when unattended. It’s easy to become blasé when working from home, where the assumption is that physical threats are less viable. However, in that kind of workspace, where children may be present, an unlocked laptop can be a temptation for those who want to hop online to check their email, chat with friends or look up the answer to an assignment. Tools like <a href="https://www.delltechnologies.com/en-gb/work-at-full-speed/optimizer.htm#scroll=off">Dell Optimizer</a> can help, by automatically locking the computer when unattended, or sitting in front of an unknown user. It will then be physically impossible to unknowingly introduce threats by clicking dialogs or following links that connect to online threats.</p>

<h4>Supporting your support staff</h4>

<p>Malicious actors are constantly looking for new entry points and underexploited weaknesses, and are increasingly moving beyond traditional surfaces, like the operating system and applications, to target fundamental components, right down to the <a href="https://securelist.com/mosaicregressor/98849/">BIOS and UEFI</a>.</p>

<p>What this proves is that security should never be an afterthought. Whether IT is managed by a single person, a team or an outsourced department, such roles have become more demanding, with the assets they administer dispersed to users’ homes where they interface with pooled resources across unknown and possibly untrusted connections.</p>

<p>Delivering in the face of such changes is made more difficult when IT support staff find themselves similarly isolated, which is why forums, like Dell Technologies’ <a href="https://dtuwc.com/">Unified Workspace Community</a> – giving IT pros a place to share knowledge, expertise and intelligence on emergent threats – are proving a vital line of support. Such online environments are increasingly important at a time when dispersed team members have lost the ability to bounce ideas off one another and learn from their peers.</p>

<p>The knowledge gleaned from such forums, along with empirical experience, should form the basis of a comprehensive policy for <a href="https://www.ncsc.gov.uk/collection/10-steps-to-cyber-security/the-10-steps/risk-management-regime">Information Risk Management</a> (IRM). Comprising guidelines for the responsible use of company-owned equipment and networks, application choice and deployment, an IRM framework sets out the parameters within which the small business will use technology and evolve its hardware and software real estate.</p>

<p>IRM must also concern itself with the guardianship of an organisation’s most valuable asset: its data. Replacing customer records, research and financial statements can be time consuming and may be impossible without adequate off-site backups. It can impact a company’s overall value, too. Yahoo was <a href="https://www.csoonline.com/article/3171154/verizon-knocks-off-350m-from-yahoo-deal-after-breaches.html">written down to the tune of $350m</a> in 2017 after it suffered two data breaches in the run up to Verizon’s purchase of the internet pioneer. Few small businesses would expect to suffer such a catastrophic write-down, but lost data could leave them vulnerable to prosecution if it meant they were unable to file tax returns, or they were found guilty of not taking adequate care of customer data. The latter can be spread far and wide when dispersed to work-at-home laptops.</p>

<h4>Teamwork is key</h4>

<p>Challenges aside, the increase in working from home has had many positives. Freed of the commute, staff arrive at their desks feeling fresher and better motivated, and increased reliance on – and acceptance of – online resources and cloud-based security means both staff and those who support them are taking advantage of a far wider, deeper pool of expertise.</p>

<p>At the same time, having a trusted provider like Dell Technologies onboard, while not abrogating small businesses’ responsibility for their own cyber security, gives them the support they need to face the future with renewed confidence. There’s no denying the next few months will be tough – bumpy, even – but by thinking through their requirements today, and putting appropriate systems in place, they’ll be better equipped to withstand whatever economic, political, and, yes, viral uncertainties lie ahead.</p>

<p>Find out how Dell Technologies advisors can help you weather the storm by contacting your local team at <a href="https://www.dell.com/en-uk/work/shop/dell-small-business/cp/small-business-central">dell.co.uk/advisor</a> or call 0800 085 4878 today.</p>
</div></div></div></div></div><div class="sc-hndrU caIgtw"><div class="sc-geBBMl rPCuq"><div class="sc-clGIgy eWpLQq"><div class="sc-hfVAxZ dSKGvW sc-kJNqSH kSEUEs"><div class="sc-lfRwAv jGqzkS">share</div><div class="sc-fiCYge hsIBHi"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook"><span class="sc-cxNIbT ejHwlc undefined icon-facebook"></span></div></div><div class="sc-fiCYge hsIBHi"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter"><span class="sc-cxNIbT ejHwlc undefined icon-twitter"></span></div></div><div class="sc-fiCYge hsIBHi"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--linkedin"><span class="sc-cxNIbT ejHwlc undefined icon-linkedin"></span></div></div><div class="sc-fiCYge hsIBHi"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email"><span class="sc-cxNIbT ejHwmm undefined icon-mail"></span></div></div></div></div></div></div><div class="sc-fnebjS iqNIHT"><div class="sc-jcsNZN fFckya"><div class="sc-fkmfhw cLePmc"><h1 class="sc-lmgQde EQUSt sc-gJjCBC jDxjuk"><span class="sc-iJCRLp eDJvQP">1</span></h1><a class="sc-iuhWtz cHaSUQ" href="/collection/risk-and-security/article/securing-your-small-business-against-new-cybersecurity-threats"><div class="sc-irqard fTeUbm"><p class="sc-ezjryM iOaTJT">Securing your small business against new cybersecurity threats</p><div class="sc-fKgIGh gtkubJ sc-kBqltT kXTuqB"><span class="sc-cxNIbT ejHwfX undefined icon-arrow-left"></span><p class="sc-iwaifL iWFFYs">Prev</p></div></div></a></div><div class="sc-fkmfhw cLePmc"><h1 class="sc-lmgQde EQUSt sc-gJjCBC jDxjuk"><span class="sc-iJCRLp eDJvQP">3</span></h1><a class="sc-eCbnBi kgYFMe" href="/collection/risk-and-security/article/improving-small-business-security"><div class="sc-irqard fTeUbm"><p class="sc-ezjryM iOaTJT">Improving small business security</p><div class="sc-fKgIGh gtkubJ sc-kBqltT kXTuqB"><p class="sc-iwaifL iWFFYs">Next</p><span class="sc-cxNIbT ejHwfX undefined icon-arrow-right"></span></div></div></a></div></div></div><div class="sc-flUlJl knVgbe sc-dvUxUk iCnlGE"><h2 class="sc-eXuzZk ghPlzb">Related stories</h2><div class="sc-iGkqGz gTxIlo"><div class="sc-irKEWy gPwXMi"><a class="sc-giAqnE gyBEna sc-iklIKw cEFmYS" label="ARTICLE" href="/collection/risk-and-security/article/improving-small-business-security"><div class="sc-ezzayL mmMLo"><div class="sc-bYwzba hvDDbx"><div class="sc-jJMGHv ifCytb"><span class="sc-hiKfjK hKnfjY"> </span>Improving small business security</div></div></div></a></div><div class="sc-irKEWy gPwXMi"><a class="sc-giAqnE gyBEna sc-iklIKw cEFmYS" label="ARTICLE" href="/collection/risk-and-security/article/securing-your-small-business-against-new-cybersecurity-threats"><div class="sc-ezzayL mmMLo"><div class="sc-bYwzba hvDDbx"><div class="sc-jJMGHv ifCytb"><span class="sc-hiKfjK hKnfjY"> </span>Securing your small business against new cybersecurity threats</div></div></div></a></div><div class="sc-irKEWy gPwXMi"><a class="sc-giAqnE gyBEna sc-iklIKw cEFmYS" label="ARTICLE" href="/collection/risk-and-security/article/how-should-you-manage-gdpr-on-an-ongoing-basis"><div class="sc-ezzayL mmMLo"><div class="sc-bYwzba hvDDbx"><div class="sc-jJMGHv ifCytb"><span class="sc-hiKfjK hKnfjY"> </span>How should you manage GDPR on an ongoing basis?</div></div></div></a></div><div class="sc-irKEWy gPwXMi"><a class="sc-giAqnE gyBEna sc-iklIKw cEFmYS" label="VIDEO" href="/collection/risk-and-security/article/how-can-you-protect-your-small-business-from-cyberattacks"><div class="sc-ezzayL mmMLo"><div class="sc-bYwzba hvDDbx"><div class="sc-jJMGHv ifCytb"><span class="sc-hiKfjK hKnfjY">Watch:<!-- --> </span>How can you protect your small business from cyberattacks</div></div></div></a></div></div></div></div></div><div class="sc-dYYbgU ftLKFo"><div class="sc-eVedux fpgQtS"><div class="sc-gBsykS eJyINN"><div class="sc-eKaOPE cOtrQc sc-hxyAyv jRezsW"><h2 class="sc-fGgRdh gxoebX">Modernising IT      </h2><div><a class="sc-giAqnE gyBEna sc-iklIKw cEFmYS" label="INFOGRAPHIC" href="/collection/modernising-it/article/small-business-it-priorities-for-2021-and-beyond"><div class="sc-ezzayL mmMLo"><h1 class="sc-lmgQde EQUSt sc-kLokih hdDSuq"><span class="sc-iJCRLp eDJvQP">1</span></h1><div class="sc-bYwzba itObfN"><div class="sc-jJMGHv HvQWl"><span class="sc-hiKfjK hKnfjY"> </span>Small business IT priorities for 2021 and beyond</div></div></div></a></div><div><a class="sc-giAqnE gyBEna sc-iklIKw cEFmYS" label="ARTICLE" href="/collection/modernising-it/article/how-to-optimise-performance-and-reduce-your-it-costs"><div class="sc-ezzayL mmMLo"><h1 class="sc-lmgQde EQUSt sc-kLokih hdDSuq"><span class="sc-iJCRLp eDJvQP">2</span></h1><div class="sc-bYwzba itObfN"><div class="sc-jJMGHv HvQWl"><span class="sc-hiKfjK hKnfjY"> </span>How to optimise performance and reduce your IT costs</div></div></div></a></div><div><a class="sc-giAqnE gyBEna sc-iklIKw cEFmYS" label="ARTICLE" href="/collection/modernising-it/article/how-small-businesses-can-meet-the-it-needs-of-a-hybrid-workforce"><div class="sc-ezzayL mmMLo"><h1 class="sc-lmgQde EQUSt sc-kLokih hdDSuq"><span class="sc-iJCRLp eDJvQP">3</span></h1><div class="sc-bYwzba itObfN"><div class="sc-jJMGHv HvQWl"><span class="sc-hiKfjK hKnfjY"> </span>How small businesses can meet the IT needs of a hybrid workforce</div></div></div></a></div><div><a class="sc-giAqnE gyBEna sc-iklIKw cEFmYS" label="ARTICLE" href="/collection/modernising-it/article/help-staff-stay-productive-and-secure-when-working-from-home"><div class="sc-ezzayL mmMLo"><h1 class="sc-lmgQde EQUSt sc-kLokih hdDSuq"><span class="sc-iJCRLp eDJvQP">4</span></h1><div class="sc-bYwzba itObfN"><div class="sc-jJMGHv HvQWl"><span class="sc-hiKfjK hKnfjY"> </span>Help staff stay productive and secure when working from home</div></div></div></a></div><div><a class="sc-giAqnE gyBEna sc-iklIKw cEFmYS" label="INFOGRAPHIC" href="/collection/modernising-it/article/what&#x27;s-stopping-small-business-it-modernisation"><div class="sc-ezzayL mmMLo"><h1 class="sc-lmgQde EQUSt sc-kLokih hdDSuq"><span class="sc-iJCRLp eDJvQP">5</span></h1><div class="sc-bYwzba itObfN"><div class="sc-jJMGHv HvQWl"><span class="sc-hiKfjK hKnfjY"> </span>What’s stopping small business IT modernisation</div></div></div></a></div><a class="sc-hmvlTC cBOAnd" href="/collection/modernising-it"><div class="sc-fKgIGh gtkubJ sc-iiBohf bOjwpG"><span class="sc-cxNIbT ejHwfX undefined icon-collection"></span><p class="sc-iwaifL iWFFYs">See all in collection</p></div></a></div></div><div class="sc-gBsykS eJyINN"><div class="sc-eKaOPE cOtrQc sc-hxyAyv jRezsW"><h2 class="sc-fGgRdh gxoebX">Risk and Security   </h2><div><a class="sc-giAqnE gyBEna sc-iklIKw cEFmYS" label="ARTICLE" href="/collection/risk-and-security/article/securing-your-small-business-against-new-cybersecurity-threats"><div class="sc-ezzayL mmMLo"><h1 class="sc-lmgQde EQUSt sc-kLokih hdDSuq"><span class="sc-iJCRLp eDJvQP">1</span></h1><div class="sc-bYwzba itObfN"><div class="sc-jJMGHv HvQWl"><span class="sc-hiKfjK hKnfjY"> </span>Securing your small business against new cybersecurity threats</div></div></div></a></div><div><a aria-current="page" class="sc-giAqnE gyBEna sc-iklIKw cEFmYS active" label="ARTICLE" href="/collection/risk-and-security/article/small-businesses-can-benefit-from-enterprise-grade-security"><div class="sc-ezzayL mmMLo"><h1 class="sc-lmgQde EQUSt sc-kLokih hdDSuq"><span class="sc-iJCRLp eDJvQP">2</span></h1><div class="sc-bYwzba itObfN"><div class="sc-jJMGHv HvQWl"><span class="sc-hiKfjK hKnfjY"> </span>Small businesses can benefit from enterprise grade security</div></div></div></a></div><div><a class="sc-giAqnE gyBEna sc-iklIKw cEFmYS" label="ARTICLE" href="/collection/risk-and-security/article/improving-small-business-security"><div class="sc-ezzayL mmMLo"><h1 class="sc-lmgQde EQUSt sc-kLokih hdDSuq"><span class="sc-iJCRLp eDJvQP">3</span></h1><div class="sc-bYwzba itObfN"><div class="sc-jJMGHv HvQWl"><span class="sc-hiKfjK hKnfjY"> </span>Improving small business security</div></div></div></a></div><div><a class="sc-giAqnE gyBEna sc-iklIKw cEFmYS" label="ARTICLE" href="/collection/risk-and-security/article/how-to-minimise-small-business-downtime-in-a-crisis"><div class="sc-ezzayL mmMLo"><h1 class="sc-lmgQde EQUSt sc-kLokih hdDSuq"><span class="sc-iJCRLp eDJvQP">4</span></h1><div class="sc-bYwzba itObfN"><div class="sc-jJMGHv HvQWl"><span class="sc-hiKfjK hKnfjY"> </span>How to minimise small business downtime in a crisis </div></div></div></a></div><div><a class="sc-giAqnE gyBEna sc-iklIKw cEFmYS" label="INFOGRAPHIC" href="/collection/risk-and-security/article/cyberattacks-are-increasing-in-scope-and-sophistication.-what-about-your-de"><div class="sc-ezzayL mmMLo"><h1 class="sc-lmgQde EQUSt sc-kLokih hdDSuq"><span class="sc-iJCRLp eDJvQP">5</span></h1><div class="sc-bYwzba itObfN"><div class="sc-jJMGHv HvQWl"><span class="sc-hiKfjK hKnfjY"> </span>Cyberattacks are increasing in scope and sophistication. What about your defense strategy?</div></div></div></a></div><a class="sc-hmvlTC cBOAnd" href="/collection/risk-and-security"><div class="sc-fKgIGh gtkubJ sc-iiBohf bOjwpG"><span class="sc-cxNIbT ejHwfX undefined icon-collection"></span><p class="sc-iwaifL iWFFYs">See all in collection</p></div></a></div></div></div></div><div class="sc-bQCGiA bZslLa"><div class="sc-fXgAFM kJfUkC"><div class="sc-EZpBh ccdlKM"><div class="sc-jXcwIi iYWHUH"><a href="https://www.computerworld.com/uk/" aria-label="Computerworld logo"><img src="https://static.idg.soon.build/v1.13.2/static/media/computerworld-logo.404af33d.svg" alt="Computerworld logo" class="sc-uxeQQ jHEhAp"/></a><div class="sc-eEVlDD bzHXzJ"><p class="sc-fmdMXc kNQgji"><a href="https://www.computerworld.com/about/copyright.html" class="sc-jlZIZy gDnHxp">Copyright © 2021</a></p><p class="sc-fmdMXc kNQgji">IDG Communications, Inc.</p></div><p class="sc-htmbXw dHqUQr">Explore the IDG Network</p><div class="sc-cbeQSR gOHVDv"><select aria-label="IDG network dropdown" class="sc-hkePoP cPfQZI"><option selected="" value="idgNetwork" disabled="" class="sc-gVFdEO kziYVQ">IDG NETWORK</option><option value="https://www.cio.com/" class="sc-gVFdEO kziYVQ">CIO</option><option value="https://www.computerworld.com/" class="sc-gVFdEO kziYVQ">Computerworld</option><option value="https://www.csoonline.com/" class="sc-gVFdEO kziYVQ">CSO</option><option value="https://www.idc.com/" class="sc-gVFdEO kziYVQ">IDC</option><option value="https://www.idg.com/" class="sc-gVFdEO kziYVQ">IDG</option><option value="https://www.idgconnect.com/" class="sc-gVFdEO kziYVQ">IDG Connect</option><option value="https://www.infoworld.com/" class="sc-gVFdEO kziYVQ">InfoWorld</option><option value="https://www.itwhitepapers.com/" class="sc-gVFdEO kziYVQ">ITWhitePapers</option><option value="https://www.javaworld.com/" class="sc-gVFdEO kziYVQ">JavaWorld</option><option value="https://www.networkworld.com/" class="sc-gVFdEO kziYVQ">NetworkWorld</option></select></div></div><div class="sc-jXcwIi iYWHUH"><div><p class="sc-fIxnHU dSmpDG">Events</p><div class="sc-gzcbGf gTVkOG"><div class="sc-hzUJqN lkiIWD"><ul class="sc-kYQaHc aPIBp"><li class="sc-xGAYn kCWYTI"><a href="https://www.computerworld.com/about/about.html" class="sc-dWBSoC czwUhv sc-gzcbGf gTVkOG">About us</a></li><li class="sc-xGAYn kCWYTI"><a href="https://www.computerworld.com/about/contactus.html" class="sc-dWBSoC czwUhv sc-gzcbGf gTVkOG">Contact</a></li><li class="sc-xGAYn kCWYTI"><a href="https://www.computerworld.com/about/privacy.html" class="sc-dWBSoC czwUhv sc-gzcbGf gTVkOG">Privacy Policy</a></li><li class="sc-xGAYn kCWYTI"><a href="https://www.computerworld.com/about/cookie-policy.html" class="sc-dWBSoC czwUhv sc-gzcbGf gTVkOG">Cookie Policy</a></li><li class="sc-xGAYn kCWYTI"><a href="https://www.computerworld.com/about/member-preferences.html" class="sc-dWBSoC czwUhv sc-gzcbGf gTVkOG">Member Preferences</a></li><li class="sc-xGAYn kCWYTI"><a href="https://www.computerworld.com/about/contactus.html#advertise-with-us" class="sc-dWBSoC czwUhv sc-gzcbGf gTVkOG">Advertising</a></li><li class="sc-xGAYn kCWYTI"><a href="https://www.idg.com/work-here/" class="sc-dWBSoC czwUhv sc-gzcbGf gTVkOG">IDG Careers</a></li><li class="sc-xGAYn kCWYTI"><a href="https://www.computerworld.com/about/adchoices.html" class="sc-dWBSoC czwUhv sc-gzcbGf gTVkOG">Ad Choices</a></li><li class="sc-xGAYn kCWYTI"><a href="https://www.computerworld.com/about/affiliates.html" class="sc-dWBSoC czwUhv sc-gzcbGf gTVkOG">E-commerce Links</a></li><li class="sc-xGAYn kCWYTI"><a href="https://www.computerworld.com/about/ccpa.html" class="sc-dWBSoC czwUhv sc-gzcbGf gTVkOG">California: Do Not Sell My Personal Info</a></li></ul></div></div></div></div><div class="sc-jXcwIi iYWHUH"><div><p class="sc-fIxnHU dSmpDG">Social links</p><div class="sc-gzcbGf gTVkOG"><div class="sc-hzUJqN lkiIWD"><ul class="sc-kYQaHc aPIBp"><li class="sc-xGAYn kCWYTI"><span class="sc-cxNIbT kbEmmK sc-jHcYrh hanhiD icon-linkedin"></span><a href="https://www.linkedin.com/company/computerworld-uk/" class="sc-dWBSoC czwUhv sc-gzcbGf gTVkOG">Linkedin</a></li><li class="sc-xGAYn kCWYTI"><span class="sc-cxNIbT kbEmmK sc-jHcYrh hanhiD icon-twitter"></span><a href="https://twitter.com/computerworlduk" class="sc-dWBSoC czwUhv sc-gzcbGf gTVkOG">Twitter</a></li><li class="sc-xGAYn kCWYTI"><span class="sc-cxNIbT kbEmmK sc-jHcYrh hanhiD icon-facebook"></span><a href="https://www.facebook.com/Computerworlduk/" class="sc-dWBSoC czwUhv sc-gzcbGf gTVkOG">Facebook</a></li></ul></div></div></div></div></div></div></div><div class="sc-gkCpWe eIyDwD"></div></div></div><script>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</script><script>window.GRAPHQL_ENDPOINT = "https://api.idg.soon.build/graphql";
window.CAMPAIGN_ID = "b6c94910-695c-480b-b445-0e45ad5f3cd1";
window.ROOT_PATH = "";
window.CMP_DOMAIN = "cmpv2.computerworld.com";
window.PERMUTIVE_PROJECT = "f5b3be27-f789-4ef1-8867-37c67da5b361";
window.LANG = "en";
window.CMP_ACCOUNT_ID = "146";
window.CMP_MMS_DOMAIN = "cmp.computerworld.com";
window.BLUECONIC_ENABLED = "false";
window.ROOT_URI = "https://smart-small-business.computerworld.com";
window.GTM_ID = "GTM-N4689HT";
window.VERSION = "v1.13.2";
window.GPT_ADUNIT = "/8456/IDG.G_B2B_ComputerWorld.com/DELL_0032544_SMB_END2END_HUB";
window.PERMUTIVE_PUBKEY = "84c7e805-5ce9-41f4-b988-3529488bab1c";
window.PUBLIC_URL = "https://static.idg.soon.build/v1.13.2";
window.CACHE_TTL = "300";</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,10,3,6]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["Article","Footer"]}</script><script async="" data-chunk="main" src="https://static.idg.soon.build/v1.13.2/static/js/runtime-main.a8e8fc7f.js"></script><script async="" data-chunk="main" src="https://static.idg.soon.build/v1.13.2/static/js/9.592ef9d2.chunk.js"></script><script async="" data-chunk="main" src="https://static.idg.soon.build/v1.13.2/static/js/main.00145cc0.chunk.js"></script><script async="" data-chunk="Article" src="https://static.idg.soon.build/v1.13.2/static/js/0.459664f2.chunk.js"></script><script async="" data-chunk="Article" src="https://static.idg.soon.build/v1.13.2/static/js/10.997df682.chunk.js"></script><script async="" data-chunk="Article" src="https://static.idg.soon.build/v1.13.2/static/js/Article.41e1dab8.chunk.js"></script><script async="" data-chunk="Footer" src="https://static.idg.soon.build/v1.13.2/static/js/Footer.32010f62.chunk.js"></script><script src="//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js"></script><script>
//is from EU?
var isEU = null;
var dataLayer = window.dataLayer = window.dataLayer || [];</script><script>
//GDPR Stub file
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break; } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script>
//CCPA Stub file
(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();</script><script>
window._sp_ = {
  config: {
    accountId: 146,
    baseEndpoint: "https://" + window.CMP_DOMAIN,
    targetingParams: {
      type: "GDPR"
    }
  }
}
window._sp_ccpa = {
  config: {
    mmsDomain: "https://" + window.CMP_MMS_DOMAIN,
    ccpaOrigin: "https://ccpa-service.sp-prod.net",
    accountId: 146,
    getDnsMsgMms: true,
    alwaysDisplayDns: false,
    targetingParams: {
      type: "CCPA"
    }
  }
}</script><script id="cmpv2">
var cmpv2Script = document.createElement("script");
cmpv2Script.async = true;
cmpv2Script.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
cmpv2Script.src = "https://" + window.CMP_DOMAIN + "/wrapperMessagingWithoutDetection.js";
var node=document.getElementById("cmpv2");
node.parentNode.insertBefore(cmpv2Script, node);</script><script src="https://ccpa.sp-prod.net/ccpa.js"></script><script>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</script></body></html>